aboutsummaryrefslogtreecommitdiff
path: root/bin/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'bin/Cargo.toml')
-rw-r--r--bin/Cargo.toml5
1 files changed, 4 insertions, 1 deletions
diff --git a/bin/Cargo.toml b/bin/Cargo.toml
index 9452c2b..0d6f970 100644
--- a/bin/Cargo.toml
+++ b/bin/Cargo.toml
@@ -8,5 +8,8 @@ edition = "2018"
8[dependencies] 8[dependencies]
9lib = { path = "../lib" } 9lib = { path = "../lib" }
10ariadne = "0.1.3" 10ariadne = "0.1.3"
11anyhow = "1.0"
12rnix = "0.9.0" 11rnix = "0.9.0"
12clap = "3.0.0-beta.4"
13globset = "0.4.8"
14thiserror = "1.0.30"
15vfs = { path = "../vfs" }