summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 3 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 2894ee0..41de526 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -15,4 +15,6 @@ serde_yaml = "0.9"
15chrono = { version = "0.4", features = [ "std", "serde" ] } 15chrono = { version = "0.4", features = [ "std", "serde" ] }
16thiserror = "1" 16thiserror = "1"
17futures = "0.3" 17futures = "0.3"
18clap = "4.2" 18clap = { version = "4.2", features = [ "derive" ] }
19ansi_term = "0.12"
20